MoodleAlfred Knapp et moi-même sommes fiers de vous annoncer la parution de la version 1.0.0 du module mod_elang pour moodle.

MoodleCette version, compatible pour moodle-2.3 à moodle-2.8, peut être utilisée sur la plupart des navigateurs supportant les pistes de sous-titres.